Outlet PC
Netwerkswitches
https://storage.googleapis.com/outletpc-images/custom/fulldecompra/C8AE8D0A20454766AD2E9A54527C25-4718937609468-386EB489FE5F4C06B9E73DE13DE996-2CAA115461E14F959F70505720F8C2-E4668F77122844AE9C817E549F0E19-none-none/images-na.ssl-images-amazon.com/images/I/71EG--8i5OL.jpeg
Open verpakking
-35 %
Zyxel GS1900-24EP Managed L2 Switch 24-Poorts Gigabit Ethernet met 12-Poorts PoE+ 130W Open Doos
149,00 €
BTW inbegrepen
229,00 €
Bespaar80,00 €
Ref: 00938389
Geschatte levering 11/11/26 vanaf
7,99 €
• Managed Layer 2 (L2) switch met 24 Gigabit Ethernet-poorten 10/100/1000. • Inclusief 12 PoE+ 802.3at-poorten die elk tot 30W leveren met een totaal budget van 130W. • Niet-blokkerende switchingcapaciteit van 48 Gbps en doorvoersnelheid van 35,7 Mpps. • Intelligent beheer via webinterface en ZON-utility met ondersteuning voor VLAN, QoS en IGMP Snooping. • Koeling geregeld door een intelligente ventilator die de snelheid aanpast aan de temperatuur. • Geavanceerde beveiligingsfuncties met 802.1X-ondersteuning, DoS-preventie en SNMP v1/v2/v3. • Ontwerp geschikt voor 19-inch rackmontage inclusief installatiekit. • Ondersteuning voor IPv6 dual stack-beheer en Jumbo Frames van 9K. • MAC-adrestabel met 8000 vermeldingen en buffer van 525 KB.
12 maanden garantie

Technische specificaties

Beheerfuncties
Switch-type:
Managed
Switch-laag:
L2
Quality of Service (QoS):
Ja
MIB-ondersteuning:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Poorten & interfaces
Aantal basis switching RJ-45 Ethernet-poorten:
24
Type basis switching RJ-45 Ethernet-poorten:
Gigabit Ethernet (10/100/1000)
Elektrische aansluiting:
AC-in-voedingsaansluiting
Verbinding
Netwerkstandaarden:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
10G ondersteuning:
Nee
Ondersteunde kabeltypen:
Cat5, Cat5e
Port mirroring:
Ja
Full duplex:
Ja
Ondersteuning voor flow control:
Ja
Link-aggregatie:
Ja
Auto MDI / MDI-X:
Ja
Spanning Tree Protocol:
Nee
Ethernet LAN, overdrachtssnelheid van gegevens:
10,100,1000 Mbit/s
Ondersteunt MAC-adres auto-learning:
Ja
VLAN-ondersteuning:
Ja
Virtuele LAN-functies:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Gegevensoverdracht
Switching-capaciteit:
48 Gbit/s
Doorvoersnelheid:
35,7 Mpps
MAC-adrestabel:
8000 vermeldingen
Store-and-forward:
Ja
Jumbo Frames ondersteuning:
Ja
Jumbo Frames:
9000
Pakketbuffergeheugen:
0,525 MB
Beveiliging
DHCP-functies:
DHCP client
IGMP:
Ja
Ondersteunde beveiligingsalgoritmen:
802.1x RADIUS
MAC, adresfiltering:
Ja
Statische poortbeveiliging:
Ja
SSH/SSL-ondersteuning:
Ja
Wachtwoordbeveiliging:
Ja
Verificatietype:
HWTACACS+, IEEE 802.1x, RADIUS
Multicast-functies
Multicast-ondersteuning:
Ja
Design
Rackmontage:
Ja
Stapelbaar:
Ja
Kleur van het product:
Zwart
Reset-knop:
Ja
Prestatie
Geluidsniveau:
26 dB
Energiebeheer
Inclusief stroomvoorziening:
Ja
AC-ingangsspanning:
100 - 240 V
AC-ingangsfrequentie:
50 - 60 Hz
Energieverbruik:
206,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE):
Ja
Gewicht en omvang
Breedte:
330 mm
Diepte:
330 mm
Hoogte:
44 mm
Gewicht:
2,48 kg
Inhoud van de verpakking
Meegeleverde kabels:
Wisselstroom
Snelstartgids:
Ja
Gebruikershandleiding:
Ja
Gebruikershandleiding:
Ja
Verpakking
Type verpakking:
Doos
Logistieke gegevens
Harmonized System (HS)-code:
85176990

Meest gekocht

Andere bestsellers